热点:

    Nexus 9000系列交换机曝高危漏洞 思科已修复

      [  中关村在线 原创  ]   作者:郑伟

      网络巨头思科上周针对此前发现的Nexus 9000系列网络交换机3分彩计划产品中存在的高危漏洞展开了修复,相关用户请尽快升级。

    Nexus 9000系列交换机曝高危漏洞 思科已修复

    D-Link Covr-C1203

    D-Link Covr-C1203

    [经销商] 京东商城

    [产品售价] 1199元

      据悉,漏洞出现在Cisco Nexus 9000 Series网络交换机的应用中心基础架构(ACI)Mode软件当中的SSH密钥管理元件上。代号为CVE-2019-1804的漏洞,可导致远程未授权的攻击者,假借系统管理员权限连上系统。

      不过思科表示攻击行动仅能通过IPv6协议,而无法经由IPv4发生。

      受影响产品为执行Cisco NX-OS Software软件14.1(1i)版本以前的Nexus 9000系列。思科已经针对本漏洞发布修补程序,并表示此漏洞暂时没有权宜性的解决方案,因此呼吁用户尽早升级更新。

      本产品同时间还出现一个编号CVE-2019-1803的高风险权限升级漏洞,也一并为思科修补。

      此外,思科上周三还修补了发生在Adaptive Security、Firepower Threat Defense Software、Web Security Appliance等产品的40多项高风险漏洞。

      【由于此漏洞来自于SSH加密公、私钥以预设状态被误放于设备上,让攻击者得以通过IPv6开启SSH连线来与目标设备连接,并以系统管理员权限访问系统,因此可被用于植入恶意程序、删改数据或窃密。该漏洞被列为9.8级的高危风险漏洞。】


    调查区域:企业小调查(点击预览可查看效果)

    本文属于原创文章,如若转载,请注明来源:Nexus 9000系列交换机曝高危漏洞 思科已修复http://net.sensationalepics.com/715/7158237.html

    net.sensationalepics.com true http://net.sensationalepics.com/715/7158237.html report 1165   网络巨头思科上周针对此前发现的Nexus 9000系列网络交换机产品中存在的高危漏洞展开了修复,相关用户请尽快升级。D-Link Covr-C1203 [经销商] 京东商城[产品售价] 1199元进入购买  据悉,漏洞出现在Cisco Nexus 9000 Series网络交换机的应用中心基础架构...
    • 猜你喜欢
    • 最新
    • 相关
    推荐经销商
    投诉欺诈商家: 010-83417888-9185
    • 北京
    • 上海
    周关注排行榜
    • 路由器
    • 交换机
    • 无线路由
    • 无线AP
    推荐问答
    提问
    0

    下载ZOL APP
    秒看最新热品